Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak eğitim videosu

Excel'de İşlevler Ortak Kullanımları- Uzmanlık video eğitim seti -Ömer BAĞCI

Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak eğitim detayı

Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak. Örnekte kullanılan formül =TOPLA.ÇARPIM((GÜN($A$2:$A$20)=D2)*$B$2:$B$20) şeklindedir. 

Eğitim İle İlgili Etiketler

Süre

00:01:12

İzlenme

664
Ara
Ad Soyad
Yorum Başlığı
İsim
Puan
E-Posta
Yorum
Yorum Yap
    Bu derse ait yorum bulunmamaktadır.
vidoport.com'un Enleri
  • 1 Servet Yeşilyurt 1598 ders
  • 2 Hüseyin Baş 1598 ders
  • 3 Tayfun Mutlu 1542 ders
  • 4 Mehmet Ramazan ÖZAN 1463 ders
  • 5 MEHMET ALİ UCA 1446 ders
  • 6 Ömer Sancak 1389 ders
  • 7 Salih Doğan 1371 ders
  • 8 Selim Şenüçler 1356 ders
  • 9 Zekayi ÇELİK 1333 ders
  • 10 ABDULLAH ÖZDEM 1225 ders
Online Excel Sınavı Top 10
  • 1 ahmet köse 70 puan
  • 2 İsa Çolak 63 puan
  • 3 Süleyman GÜNGÖR 53 puan
  • 4 YAĞIZ GÜRER 40 puan