Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak eğitim videosu

Excel'de İşlevler Ortak Kullanımları- Uzmanlık video eğitim seti

Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak. Örnekte kullanılan formül =TOPLA.ÇARPIM((GÜN($A$2:$A$20)=D2)*$B$2:$B$20) şeklindedir. 

Eğitim İle İlgili Etiketler

Süre

00:01:12

İzlenme

939
Ad Soyad
Yorum Başlığı
İsim
Puan
E-Posta
Yorum
Yorum Yap
    Bu derse ait yorum bulunmamaktadır.
Real Time Web Analytics