Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak eğitim videosu
Excel'de İşlevler Ortak Kullanımları- Uzmanlık video eğitim seti
Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak eğitim detayı

Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak. Örnekte kullanılan formül =TOPLA.ÇARPIM((GÜN($A$2:$A$20)=D2)*$B$2:$B$20) şeklindedir. 

Eğitim İle İlgili Etiketler

Süre

00:01:12

İzlenme

380
Ara
Ad Soyad
Yorum Başlığı
İsim
Puan
E-Posta
Yorum
Yorum Yap
    Bu derse ait yorum bulunmamaktadır.
vidoport.com'un Enleri
  • 1 Mehmet Ramazan ÖZAN 1445 ders
  • 2 Hüseyin Baş 1441 ders
  • 3 Servet Yeşilyurt 1411 ders
  • 4 Ömer Sancak 1389 ders
  • 5 MEHMET ALİ UCA 1260 ders
  • 6 Selim Şenüçler 1216 ders
  • 7 Hakan Ahkemoglu 1123 ders
  • 8 Zekayi ÇELİK 1119 ders
  • 9 HİLMİ UĞUZAY 1044 ders
  • 10 Bedri Öner 1042 ders
Online Excel Sınavı Top 10
  • 1 Kutsal Şenker 98 puan
  • 2 Tolga DURAN 95 puan
  • 3 uğur çağlar 95 puan
  • 4 Hızır İlyas Aydoğan 80 puan
  • 5 Mesut ÖZCANLI 78 puan
  • 6 Mesut Kaya 75 puan
  • 7 Erdoğan Karaoğlu 75 puan
  • 8 şekip kurt 73 puan
  • 9 Ramazan Taş 68 puan
  • 10 Bengü Gençol 65 puan