Eğitim İçeriği

Geri Dön

Slayt- Excel'de Topla.Çarpım ve Gün işlevleri ile günlük satış toplamlarını bulmak. Örnekte kullanılan formül =TOPLA.ÇARPIM((GÜN($A$2:$A$20)=D2)*$B$2:$B$20) şeklindedir.